disable smart emoji

Member

I have a MotoX Gen2  23.201.2.en.US  Ever since the last update 4/16/16, Smart Emoji's are popping up when I use Messaging+.  I want to turn them OFF When looking at settings in the app.  I dont see a "button? for this.  Please advise.

0 Likes

Re: disable smart emoji

Expert

It has to be a setting in either the messaging application or the keyboard application. Has you checked both applications?

I'm most definitely NOT a VZW employee. If a post answered your question, please mark it as the answer.

0 Likes